Review Process for End Users in
CodySoft®’s Collateral Management
Module®

Contents

ACCESSIDIITY ...t ee 2
LOEEING IN FOr the FIrSt tIME ..ttt ettt st 2
DAShbO@rd .............o ettt 3
REVIEW ProCess fOr ENA USEIS.....covieiieiieiieite ettt ettt ettt ettt st st ettt e b e saeesaee st e 3

Accessing your tasks fOr FEVIEW.......c.eiecieeecieeriee e e eee e e saee e s aee e 4

Marking up documents with the Markup Tool..........ccccoeevieecir e, 5
ANNOTATIONS AN ..eiiiiiiiiiiiiiii it a e s ba s e s ba e e s s e s e s sanas 6
USers ANNOTAtIONS AF@Q .......cuiiiiiiiiiiiiiiiiiiiiiice et et sra e s 7
NNV L To Y - [ (=T [P PPRPO PP PPPPPRPPPPPRPPPRPPPRE 8

COMPIELE FEVIEW ...ttt s s s 12
Editing documents in EAit Fil....iiiuiiiiiiiee ettt e s sare e e snaneeesans 13
Completing tasks on the ReVIEW 1ab..........eoiiiiiii e e 13

For use with application release May 2314, 2022



CodySoft®’s Collateral Management Module® is an easy-to-use, single-source solution for marketing
materials creation, from project inception through inventory management. The module incorporates
project management, document creation, compliance tracking, inventory management, production
staging, reporting tools and assets management all in one system. Use this guide to navigate the
Collateral Management Module®. This guide provides you with step-by-step instructions for common
module activities. If you have questions, please contact your CodySoft® administrator.

Accessibility

server@codysoft.net
To:

Confirm your access to CodySoft
Please follow the instructions below to confirm your new account with CodySoft within 7 days to avoid account deactivation.
CodySoft Username:

Please click here to confirm your email address

Thanks!

Logging in for the first time

CodySoft® sends you a confirmation email when you are first added to the list of registered users at the
start of a project.

1. From the confirmation email, click the link to confirm your email address. When you log in for
the first time, you are prompted to create a new password.

c @ © @ -0 hitpsy/logincodysoftnet, onfirm t2token =CfDJBHZ]BKIAXUtBIs) 1he0b0tQ4tUVR1RvUVUcterbCaQU62FEPFSeZVzi406XphAKKFVM7 LigiHAUGAY

o

CODYSOFT,

sbillias@codyconsulting.com ~

Reset Password
New Password Confirm Password
Password must be at least 8 characters in length
Password must match at least 3 of 4 criteria listed below:
 Contain 1 upper case character
* Contain 1 lower case character

* Contain 1 numeric character
« Contain 1 special character

New Password and Confirm Password must match

2. Inthe New Password field, enter a new password. Follow the instructions for meeting the
password requirement.

3. Inthe Confirm Password field, enter the new password again.

4. Click Submit. The login screen displays.
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5. Enter your user name
6. Enter the password you just created
7. Click Signin. You are logged in to the main dashboard of CodySoft.

NOTE: If your company uses Single Sign On (SSO) then you will not be asked to create a CodySoft
password when you log in for the first time.

Dashboard

The dashboard is the first screen you see after you log onto the Collateral Management Module®. It
provides you with at-a-glance views and convenient access to your projects, tasks, discussions and
compliance submissions.

Welcome Cory Belden

Admin | Help | Logoff
N
q 3 A (=D

Search Projects

Home Projects Rules Library Inventory Reports  Archives Search Regulatory Rules ~ Admin

Dashboard

My Projects Tasks My Discussions Submissions Approvals

My Projects New Project

Showing 1 to 10 of 15 entries

Job # ¢ Project Title ¢ Media Type Status ¢ Due Date ¢ Created By ¢ Created On ¢ # Tasks
| | I || v i Il |
153 CY23 MAPD HMO ANOC ANOC InProgress  5/31/2022 Al Valenti 4/7/2022 6/8
149 Exhibit 4e: Model Notice of Enrollme Letter InProgress 3/16/2022 Al Valenti 3/2/2022 2/4
147 CY22 MAPD HMO Individual SB SB InProgress  2/24/2022 Al Valenti 2/10/2022 2/4
146 CY22 MAPD HMO EOC EOC InProgress 2/28/2022 Al Valenti 1/31/2022 5/8
144 PY22 Large Group SBC SB InProgress 12/30/2021 Al Valenti 12/2/2021 1/3
140 CY22 DSNP EOC EOC InProgress 12/31/2021 Cory Belden 11/3/2021 1/3
134 CY22 DSNP ANOC ANOC InProgress  9/30/2021 Al Valenti 9/20/2021 2/4
133 PY2022 Marketplace EQOC EQC Approved 10/29/2021 Al Valenti 9/20/2021 0/0
109 PY2021 MAPD_ANOC ANOC InProgress  8/31/2020 Cory Belden  7/30/2020 1/3

Your view is customizable and is unique to your access role. You can filter on any column. Hover over
pop-ups appear on any field on the Dashboard also.

Review Process for End Users

If you are in the end user role, you can respond to review tasks you are assigned, and you can mark up
documents using the Markup Tool during Concurrent review or edit copies of Word documents using
Edit File during Routing Review, to indicate where changes are necessary.



Accessing your tasks for review

There are several ways you can access your tasks for review.
From the email you receive when you are assigned a task. Here is a sample email:

You may begin 17 - New review task today for 285 - Test

admin@codysoft.com
To @ Cory Belden

CollateralManagement
module ®
The following task has been assigned to you (see below) and you may begin now.

Request
Project #: 285

Project Name: Test

Tenant: 1

Task: New review task today
Description: Did | get this notification?
Planned Start Date: 2022-05-17

Due Date: 2022-05-17

Link to project: OPEN

1. From the email, click Open from Link to Project
2. The document opens, ready for editing

You can also get to your tasks after you log in from the Review tab in the project in which you were
assigned a task:

1. OpenaProject

2. Click the Review tab. Your tasks for review are listed:

Review Tasks

¥ Tasks - Active Reviews

DocumentAnnotateTool 3-29-17 DocumentAnnotateTool  3/28/2017 4/3/2017 Markup Tool D

» Tasks - Completed Reviews

3. Inthe Edit Method column, click the Markup Tool if a Annotate review (or click Edit File if an Edit
File review) to open the file for commenting.



You can also get to a task after you log in from the Notifications icon at the top right of the main
CodySoft screen.

1. Click the “You May Begin Your Task” message to open the task email

2. Click the Project link to access the document for editing.

Marking up documents with the Markup Tool

The PDF Markup tool is an easy-to-use editor that provides document reviewers with a simple interface
to make edits:

TestAnnotate021621 Exit Review Complete Review
r,

7] 2 sew  winoow Toois | @ @ |wow  ~ | | —

January 1 — December 31, 2015 Vs )— A
sbiliascedyconsulting.com T 3 Annotations area
Adder e: Sh be 2022 . Should be 2022
Evidence of Coverage:

.. sbilias@codyconsuliing com

Your Medicare Health Benefits and Services and Prescription Drug Coverage

as a Member of [[Plan_Name]] [[Plan_Type]]
Navigation area

[Optional: insert beneficiary name]

[Optional: insert beneficiary address]

This booklet gives you the details about your Medicare health care and prescription drug
coverage from January 1 — December 31,2648t explains how to get coverage for the health
care services and prescription drugs you need. This is an important legal document. Please
keep it in a safe place.

Fix date

This plan, [[Plan_Name]], is offered by [[MAO]]. (When this Evidence of Coverage says “we,”
“us,” or “our,” it means [[MAO]]. When it says “plan” or “our plan,” it means [[Plan_Name]].)

[Insert Federal contracting starement |

[Plans must insert language about availability of alfernate formats (e.g., Braille, large print,
audio tapes) as applicable. |

The screen is divided into three main areas:
e Annotations area — The center area where you add annotations
e Users Annotations area — On the right, where all annotations made to the document are listed.

e Navigation area — On the left, available by clicking the white arrow to expand it, where you can
navigate through the document, filter the annotations, chat with other reviewers, and export
your annotations.



Annotations Area
Adding an edit, or comment is as easy as clicking in the annotations area.

1. Click, or click and drag to identify a section where you want to make an annotation. As soon as
you click, the annotations dialog box displays:

Benefit Comment Question

Cancel Save
V

2. Click the HIGHLIGHT dropdown to change the annotation type. The dropdown list displays the
choices for annotation type:

o Highlight—marks the text with highlight

o Underline—marks the text as underlined

e Insert—allows you to insert text in the annotation

o Strikethrough—marks the text as strikethrough

e Edit—copies the selected text into the annotation for editing
e Mark section—to mark an entire section for annotation.

3. Enter text in the text box that describes the annotation, for example “Check plan types” or
“Update contract year.”

4. Click the TO dropdown in the upper left of the dialog box to select whether to make the
annotation visible just for yourself or for all users assigned to the review.

5. Optionally select one of the tags to enable you and other reviewers to narrow the annotations
to a subset, for example, Benefits questions. Your system administrator sets up the appropriate
tags for your use.

Highlight color is based on the tag type:
o Benefits in purple

o Comments in red



o Questions in green
6. Click Save to save your annotation or click Cancel to cancel your annotation.

The tool uses your last selection of annotation type for the next annotation. You can change the type
when you make the next annotation.

Users Annotations Area

The Users Annotations area keeps track of your annotations and those of others:

Stephen2 Billias2 — All Viewers, Today
08:14

Update year to 2020

Sb — All Viewers, Today 08:18

Check plan types

Stephen2 Billias2 — All Viewers, Today
08:15

Mot inserting beneficiary info
Sb — All Viewers, Today 08:56
Section Title
If more than one person is reviewing the same document, their annotations appear in real time while

you are in the review. You can reply (add a comment) to an existing annotation in the document, and
edit an annotation you have made:



Stephen?2 Billias2 — All Viewers, Today
08:15

Mot inserting beneficiary info

Reply
NOTE: You can only delete annotations you have made, not the annotations of others.
Navigation area

Navigation

The Navigation area provides many tools for working in the review:

« 1[1]280 » | VIEW wINDOW  TOOLS Q @ 100%  ~ | =~

In the upper left of the Navigation area you can page through the file using the left and right arrows or
enter a page number to jump to that page. Several menu choices provide additional functionality.

View menu

From the View menu you can choose where to show the Notes, or to hide them, and you can also access
a view of all pages as thumbnails for navigation purposes.

gt
FILE VIEW WINDC

NOTES ON TEXT 1

e
)

LA
L
LA

=
=

NOTES AT BOTTOM
HIDE NOTES
THUMBNAILS




Window menu

From the Window menu you can change your view of the annotations by zooming in or out or setting
the view to fit the width or the page size or rotate the page view.

WINDOW

Z00M IN
Z00M OUT
FIT WIDTH

FIT PAGE

ROTATE PAGE

Tools menu

From the Tools menu you can use the Find functionality to search the document, locate Word
bookmarks, or bring in material from the Clipboard.

|j1]C1L_'7-

FIND

BOOKMARKS

CLIPEOARD

Chat

The Chat choice enables you to chat with other users who are on the review. This feature is useful for
real time conversation about a document. Chats are not saved in the Markup tool.



Notes

The Notes choice gives you the opportunity to Filter the list of annotations by date, by tags, and by
authors of annotations. You can find notes using a search bar and group the notes by various elements

also.

J Notes iif Thumbnails

Filter ~

Find X
Group by: Date ~
Date
O 1day (O 3days (O 7days (O 14days @ All
[ | Show Unread Notes
Tags

No t
o ta5s Reset

Authors

‘ Stephen Billias (you)

2 ! 2 notes shown
~ February 23 (2 notes)
Stephen Billias (You) — All Viewers, Yesterday 08:13 AM

page 1
Fix date

Stephen Billias (You) — All Viewers, Yesterday 08:13 AM

page 1

Should be 2022
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Thumbnails

The Thumbnails choice allows you to view the pages of the document as thumbnails in a variety of sizes.
Click any thumbnail to go to that page.

CHAT NOTES THUMBMAILS
SMALL MEDIUM LARGE EXTRA LARGE
]
4
5

Sizing icons
The review space provides these additional navigation tools:

e The plus or minus looking-glass icons increase or decrease the display of the

annotations area.
100% w
e The sizing dropdown gives you a set of choices for resizing the annotations

area

l

e The vertical double-arrow positions the entire annotations area vertically as a single page

11



e The horizontal double-arrow * positions the entire annotations area horizontally as a single

page

Complete review

Click Exit Review to leave the review without completing it. All changes you have made during the

review session are saved automatically.
When you have made all annotations and added all comments to other reviewers’ annotations:

1. Click Complete Review to end your review. The Confirm Commit Changes dialog box displays:

Confirm Commit Changes x

WARNING!

Once changes have been committed, your review task will be
marked as complete, and no further changes will be allowed.

Please enter review task time:
I h | m

Commit Cancel

2. Enter the time you spent on the review.
3. Click Commit.
Your changes are committed to the database and available to the document creator or project manager,

and the task is marked as complete automatically.

Click the eye icon @ on a completed task to see a PDF of the completed review file with all collated
markups or click the .CSV icon "# to download a .CSV file of the comments in Excel format

Review Tasks

= Tasks - Active Reviews

e e N S s e e B

SBTemplate50919 Review sample EQC 5/9/2019 5/30/2019

When all reviews in a round of review are complete, it moves to the Completed reviews section.

¥ Tasks - Completed Reviews

TestReviewProcess7518-2 TestReviewTemplate2Round1070518 7/5/2018 7/5/2018

Click the template name on a completed review to see a PDF of the completed review file with all

collated markups.
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Editing documents in Edit File

If the review is Routing and the Edit Method is Edit File, click Edit File from the Review tasks section on
the Reviews tab page. The document opens in whatever format the document was created. This might
be a Microsoft Word file, an Excel spreadsheet, a graphic image, or several other formats. If you are
working in Microsoft Word, be sure to turn on Track Changes so that other reviews can see your
changes.

NOTE: If more than one reviewer is assigned an Edit File review, the file is locked by the first person who
opens it; only one person can edit the file at a time. You'll need to wait until the file is available for
editing.

NOTE: You can save your changes in CodySoft and return to a review later to complete it. When you
return to the file, you can add, edit, or delete previous changes.
Completing tasks on the Review tab

When you have made your changes and saved the file, you can mark the task as complete from the
Reviews tab also:

1. From the projects list, go to the project for which you just completed the task.
2. Inthe project, click the Reviews tab. Your tasks for review are listed:

Review Tasks

¥ Tasks - Active Reviews

DocumentAnnotateTool 3-29-17 DocumentAnnotateTool  3/28/2017 4/3/2017 Markup Tool D

» Tasks - Completed Reviews

3. Select the checkbox at the end of the row for a review to mark the task as complete.

4. At the confirmation prompt, click yes to confirm you have completed the task:

Please confirm x

Are you SURE you want to complete this task?

Yes No

13



Enter the number of hours and minutes it took you to complete the task:

‘ Set Actual Hours x ‘

~

Hours *
1

Minutes *
0

Ok Cancel

Click Ok. A red checkmark indicates you have completed the task.

Review Tasks

= Tasks - Active Reviews

I e B T T

SBTemplate50919 Review sample EOC 5/9/2019 5/30/2019 @@ B
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